SQLite "available" for .NET 4.0

added by brunomarques
3/8/2010 10:38:22 AM

2 Kicks, 2476 Views

SQLite ADO.NET provider available for .NET4.0/VS2010 It's not considered a stable version, but it seems to be working, so if this was the only thing stopping you from using VS2010, you're good to go!


0 comments