Error: CS0619 Span is obselete

added by DotNetKicks
4/2/2018 3:34:44 PM

1 Kicks, 282 Views

Recently I was exploring various new features of C# 7.x and recently I thought of looking into one cool feature Span but faced hard time to start. So to start with it, one need to install the nuget package System.Memory as Make sure, you have Include Prerelease check box selected.


0 comments