Configuring Nant for .Net 4.0 Builds

added by gregasm
4/17/2010 6:16:16 PM

388 Views

Have you been fortunate enough to be able to convert your projects to .Net 4.0? If you are among the lucky developers that can take the early plunge, one possibility is that your NAnt builds have stopped working! It's a good thing that configuring Nant for .NET 4.0 Builds is easy and does not require any major upgrades. This blog post shows you how it's done!


0 comments