Cake v0.30.0 released

added by DotNetKicks
8/22/2018 11:19:24 AM

2 Kicks, 1630 Views

Which means you can now easily bootstrap the installation of Cake, if you have .NET Core SDK version 2.1.400 or newer installed. Existing boostrappers will still work as we created a new NuGet package for the tool, which means we now have the following packages for Cake:


0 comments