Chocolatey Package Error - Checksums do not match

added by DotNetKicks
10/29/2018 2:01:06 PM

1 Kicks, 1069 Views

Earlier today on Twitter, I was asked this question: @gep13 I tried installing @JuliaLanguage but I get this error: https://t.co/QEvqqayjSU I would appreciate if you could help- Foad Sojoodi Farimani (@fsfarimani) October 29, 2018 I started to write a response, but I realised that it was going to take more than 240 characters to explain, so I thought I would write a blog post about it instead.


0 comments