Installing VSFTP from source

added by DotNetKicks
1/4/2022 5:31:46 PM

221 Views

The 3.0.3 version of VSFTP seems to have an exploit against it so you should update to 3.0.5. However at the current time that has not been released in Debian upstream so we get to compile it ourselves!


0 comments